Vulnerabilitat en NETGEAR

04/08/2020
S'ha publicat una fallada que afecta al router NETGEAR R8300.

Risc: Crítico Crítico
Sistemes afectats:

Router NETGEAR R8300: versions de firmware anteriors a 1.0.2.134

Descripció:

La vulnerabilitat és de tipus injecció de comandos i nivell crític, però NETGEAR ja ha publicat nova versió del firmware per al producte afectat.

Més informació.

Solució:

Actualitzar el firmware del producte.

Notes:

NETGEAR