Múltiples vulnerabilidades en Adobe Acrobat y Reader

15/05/2019
Adobe ha publicado actualizaciones de seguridad que corrigen vulnerabilidades de criticidad alta y críticas.

Riesgo: Crítico Crítico
Sistemas afectados:
  • Acrobat DC, versión 2019.010.20100 y anteriores
  • Acrobat Reader, versión 2019.010.20099 y anteriores
  • Acrobat 2017, versión 2017.011.30140 y anteriores
  •  Acrobat Reader DC 2017, versión 2017.011.30138 y anteriores
  • Acrobat DC 2015, versión 2015.006.30495 y anteriores
  • Acrobat Reader DC 2015, versión 2015.006.30493 y anteriores
Descripción:

Se han identificado fallos de seguridad en las aplicaciones Adobe Acrobat y Reader para Windows y MacOS, que podrían permitir a un atacante obtener información sensible o incluso ejecutar código arbitrario en el contexto del usuario.

Solución: